summaryrefslogtreecommitdiffstats
path: root/lib/luaexpat/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'lib/luaexpat/CMakeLists.txt')
-rw-r--r--lib/luaexpat/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/lib/luaexpat/CMakeLists.txt b/lib/luaexpat/CMakeLists.txt
index 7eef5c8ce..f6b21c1d7 100644
--- a/lib/luaexpat/CMakeLists.txt
+++ b/lib/luaexpat/CMakeLists.txt
@@ -7,6 +7,7 @@ include_directories ("${PROJECT_SOURCE_DIR}/../")
file(GLOB SOURCE
"*.c"
+ "*.h"
)
add_library(luaexpat ${SOURCE})